<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://warsawpoint.com/xmlrpc.php" />


	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polish President sends commemorative note to China - Warsaw Point</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polish President sends commemorative note to China - Warsaw Point" />
	<meta property="og:description" content="Polish President Andrzej Duda on Thursday sent a congratulatory note to Chinese President Xi Jinping on the 71st anniversary of the proclamation of the People&#8217;s Republic of China. The Polish president wrote that Poland and China have been successfully and consistently developing bilateral relations for over seven decades, stressing the importance of the Polish-Chinese strategic..." />
	<meta property="og:url" content="http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html" />
	<meta property="og:site_name" content="Warsaw Point" />
	<meta property="article:published_time" content="2020-10-01T13:09:25+00:00" />
	<meta property="og:image" content="http://warsawpoint.com/wp-content/uploads/2020/10/hki2bd9j5cmcqovj5nni3u.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://warsawpoint.com/#website","url":"http://warsawpoint.com/","name":"Warsaw Point","description":"Life of the Polish capital and beyond","potentialAction":[{"@type":"SearchAction","target":"http://warsawpoint.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html#primaryimage","inLanguage":"en-US","url":"http://warsawpoint.com/wp-content/uploads/2020/10/hki2bd9j5cmcqovj5nni3u.jpeg","width":1000,"height":667},{"@type":"WebPage","@id":"http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html#webpage","url":"http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html","name":"Polish President sends commemorative note to China - Warsaw Point","isPartOf":{"@id":"http://warsawpoint.com/#website"},"primaryImageOfPage":{"@id":"http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html#primaryimage"},"datePublished":"2020-10-01T13:09:25+00:00","dateModified":"2020-10-01T13:09:25+00:00","author":{"@id":"http://warsawpoint.com/#/schema/person/722b63d9da6050cfb0c27ef2d0cc5d97"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html"]}]},{"@type":"Person","@id":"http://warsawpoint.com/#/schema/person/722b63d9da6050cfb0c27ef2d0cc5d97","name":"wawaman"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Warsaw Point &raquo; Feed" href="http://warsawpoint.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Warsaw Point &raquo; Comments Feed" href="http://warsawpoint.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Warsaw Point &raquo; Polish President sends commemorative note to China Comments Feed" href="http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/warsawpoint.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://warsawpoint.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/lightbox.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/owl.theme.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/owl.carousel.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/frontend.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='apif-font-awesome-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/font-awesome.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='apif-gridrotator-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/gridrotator.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-four-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-social-share/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/css/animate.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://warsawpoint.com/wp-content/plugins/newsletter/style.css?ver=6.8.7' type='text/css' media='all' />
<script type='text/javascript' src='http://warsawpoint.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/owl.carousel.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://warsawpoint.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://warsawpoint.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://warsawpoint.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://warsawpoint.com/?p=8179' />
<link rel="alternate" type="application/json+oembed" href="http://warsawpoint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarsawpoint.com%2Fpolitics%2F8179-polish-president-sends-commemorative-note-to-china.html" />
<link rel="alternate" type="text/xml+oembed" href="http://warsawpoint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarsawpoint.com%2Fpolitics%2F8179-polish-president-sends-commemorative-note-to-china.html&#038;format=xml" />
    <script type="text/javascript">
        jQuery(function($){
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                controls:false,
                pager:false,
                pause: 6000,
                speed: 1000,
                auto:true                                        
            });
            
            $("#homeslider-mobile").bxSlider({
                controls:false,
                pager:false,
                pause: 6000,
                speed: 1000,
                auto:true                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,    
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: 'ltr',
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Latest&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	</head>

<body class="post-template-default single single-post postid-8179 single-format-standard single-post-right-sidebar single-post-single fullwidth-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header" role="banner">    
    
                <div class="top-menu-wrapper no_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">Thursday, October 1, 2020</div>
                                                </div>
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html">Polish President sends commemorative note to China</a></li>
                               <li class="news-item"><a href="http://warsawpoint.com/persons/8176-number-of-affirmed-covid-cases-in-poland-rose-up-to-93481.html">Number of affirmed Covid cases in Poland rose up to 93,481</a></li>
                               <li class="news-item"><a href="http://warsawpoint.com/economics/8173-sp-raised-its-forecast-for-gdp-growth-in-poland-for-2020.html">S&#038;P raised its forecast for GDP growth in Poland for 2020</a></li>
                               <li class="news-item"><a href="http://warsawpoint.com/politics/8170-changing-the-structure-of-the-cabinet-of-ministers-is-the-main-goal-of-the-personnel-reshuffle-in-the-government-the-prime-minister.html">Changing the structure of the cabinet of ministers is the main goal of the personnel reshuffle in the government &#8211; the prime minister</a></li>
                               <li class="news-item"><a href="http://warsawpoint.com/politics/8167-us-looking-forward-to-the-partnership-with-poland-in-the-development-of-nuclear-energy.html">US looking forward to the partnership with Poland in the development of nuclear energy</a></li>
                          </ul>
        </div>
   </div>
               
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                        <a itemprop="url" href="http://warsawpoint.com/"><img src="http://warsawpoint.com/wp-content/uploads/2015/07/cropped-warsawpv.png" alt="Warsaw Point Logo" title="Warsaw Point" /></a>
                        <meta itemprop="name" content="Warsaw Point" />
                    </div>
                    <div class="sitetext-wrap">  
                        <a href="http://warsawpoint.com/" rel="home">
                        <h1 class="site-title">Warsaw Point</h1>
                        <h2 class="site-description">Life of the Polish capital and beyond</h2>
                        </a>
                    </div>                   
                 </div><!-- .site-branding -->        		
                
                
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
   
    	
        <nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107"><a href="http://warsawpoint.com/">Home</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a href="http://warsawpoint.com/themes/politics">Politics</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://warsawpoint.com/themes/economics">Economics</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://warsawpoint.com/themes/persons">Persons</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://warsawpoint.com/themes/culture">Culture</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://warsawpoint.com/about">About Warsaw Point</a></li>
</ul></div>                </div>                
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://warsawpoint.com/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div> 
                                     <div class="random-post">
              <a href="http://warsawpoint.com/economics/2974-trumps-lng-plans-poland-wont-beat-russians.html" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                              </div>
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">You are here</span><div class="ak-container">Home <span class="bread_arrow"> > </span> <a href="http://warsawpoint.com/themes/politics">Politics</a> <span class="bread_arrow"> > </span> <span class="current">Polish President sends commemorative note to China</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-8179" class="post-8179 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<header class="entry-header">
		<h1 class="entry-title">Polish President sends commemorative note to China</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://warsawpoint.com/themes/politics" rel="category tag">Politics</a></li></ul>            <span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-10-01T13:09:25+00:00">October 1, 2020</time></span>			 | Viewed 294 times 		</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
            <div class="post_image">
                  
                    <img src="http://warsawpoint.com/wp-content/uploads/2020/10/hki2bd9j5cmcqovj5nni3u-1000x509.jpeg" alt="" />
                            </div>
        <div class="post_content"><p>Polish President Andrzej Duda on Thursday sent a congratulatory note to Chinese President Xi Jinping on the 71st anniversary of the proclamation of the People&#8217;s Republic of China.</p>
<p>The Polish president wrote that Poland and China have been successfully and consistently developing bilateral relations for over seven decades, stressing the importance of the Polish-Chinese strategic partnership concluded in 2016.</p>
<p>Duda expressed his conviction that both nations will be able to co-operate not only in developing bilateral relations, but also in promoting peaceful international order and the culture of dialogue and understanding.</p>
<p>Duda expressed hope that when the pandemic situation stabilises, he will have an opportunity to meet Xi Jinping in person to discuss key issues on the bilateral and international agenda.</p>
<p>In conclusion, Duda offered his best wishes to his Chinese counterpart and to all Chinese citizens.</p>
<div class='apss-social-share apss-theme-1 clearfix ' >
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-facebook-f'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Polish%20President%20sends%20commemorative%20note%20to%20China&amp;url=http%3A%2F%2Fwarsawpoint.com%2Fpolitics%2F8179-polish-president-sends-commemorative-note-to-china.html&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow' title="Share on LinkedIn" target='_blank' href="https://www.linkedin.com/sharing/share-offsite/?url=http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html">
						<div class='apss-icon-block clearfix'><i class='fab fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://warsawpoint.com/politics/8179-polish-president-sends-commemorative-note-to-china.html&amp;title=Polish%20President%20sends%20commemorative%20note%20to%20China'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div></div>	        	
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politics/8179-polish-president-sends-commemorative-note-to-china.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://warsawpoint.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div> <div class="clearfix"> </div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8179' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c1c36e95a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2020</span>
                     
                    <a href="http://warsawpoint.com/">
                    <span class="copyright-text">Warsaw Point</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
					[<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5d2a3c2f2e3c2a1d303c343170323373282e">[email&#160;protected]</a>]
                    Powered by <a href="https://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="https://accesspressthemes.com">AccessPress Mag</a>
                </div>
                         </div>
        </div>
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/lightbox.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/isotope.pkgd.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/modernizr.custom.26633.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/jquery.gridrotator.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/frontend.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/warsawpoint.com\/wp-admin\/admin-ajax.php","ajax_nonce":"00bd1a9da3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.7'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76502463-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using redis 

Served from: warsawpoint.com @ 2020-10-01 14:39:11 by W3 Total Cache
-->