<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://warsawpoint.com/xmlrpc.php" />

<title>Non-European investors will supply the Polish real estate market: Colliers - Warsaw Point</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://warsawpoint.com/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Non-European investors will supply the Polish real estate market: Colliers - Warsaw Point" />
<meta property="og:description" content="The year 2019 was record-breaking for the commercial real estate market in Poland in many respects: we recorded close to 150 transactions (compared to 100 in 2018), with value amounted to €7.7 billion (in 2018: €7.2 billion). According to Monika Rajska-Wolińska, managing partner of Colliers International in Poland, 2020 is going to be even better...." />
<meta property="og:url" content="http://warsawpoint.com/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html" />
<meta property="og:site_name" content="Warsaw Point" />
<meta property="article:section" content="Economics" />
<meta property="article:published_time" content="2020-02-18T12:41:46+00:00" />
<meta property="og:image" content="http://warsawpoint.com/wp-content/uploads/2020/02/AR-305049881.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="612" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The year 2019 was record-breaking for the commercial real estate market in Poland in many respects: we recorded close to 150 transactions (compared to 100 in 2018), with value amounted to €7.7 billion (in 2018: €7.2 billion). According to Monika Rajska-Wolińska, managing partner of Colliers International in Poland, 2020 is going to be even better...." />
<meta name="twitter:title" content="Non-European investors will supply the Polish real estate market: Colliers - Warsaw Point" />
<meta name="twitter:image" content="http://warsawpoint.com/wp-content/uploads/2020/02/AR-305049881.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Warsaw Point &raquo; Feed" href="http://warsawpoint.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Warsaw Point &raquo; Comments Feed" href="http://warsawpoint.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Warsaw Point &raquo; Non-European investors will supply the Polish real estate market: Colliers Comments Feed" href="http://warsawpoint.com/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/warsawpoint.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://warsawpoint.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/owl.theme.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/owl.carousel.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/frontend.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='apif-font-awesome-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/font-awesome.min.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='apif-gridrotator-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/css/gridrotator.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://warsawpoint.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/css/animate.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://warsawpoint.com/wp-content/plugins/newsletter/style.css?ver=5.8.8' type='text/css' media='all' />
<script type='text/javascript' src='http://warsawpoint.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/owl.carousel.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://warsawpoint.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://warsawpoint.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://warsawpoint.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='http://warsawpoint.com/?p=7065' />
<link rel="alternate" type="application/json+oembed" href="http://warsawpoint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarsawpoint.com%2Feconomics%2F7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html" />
<link rel="alternate" type="text/xml+oembed" href="http://warsawpoint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwarsawpoint.com%2Feconomics%2F7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html&#038;format=xml" />
    <script type="text/javascript">
        jQuery(function($){
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                controls:false,
                pager:false,
                pause: 6000,
                speed: 1000,
                auto:true                                        
            });
            
            $("#homeslider-mobile").bxSlider({
                controls:false,
                pager:false,
                pause: 6000,
                speed: 1000,
                auto:true                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,    
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: 'ltr',
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Latest&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	</head>

<body class="post-template-default single single-post postid-7065 single-format-standard single-post-right-sidebar single-post-single fullwidth-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
      
	
    <header id="masthead" class="site-header" role="banner">    
    
                <div class="top-menu-wrapper no_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">Wednesday, February 19, 2020</div>
                                                </div>
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://warsawpoint.com/economics/7068-amazon-in-the-preliminary-negotiations-to-enter-the-polish-market-report.html">Amazon in the “preliminary negotiations” to enter the Polish market: report</a></li>
                               <li class="news-item"><a href="http://warsawpoint.com/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html">Non-European investors will supply the Polish real estate market: Colliers</a></li>
                               <li class="news-item"><a href="http://warsawpoint.com/persons/7062-people-from-a-mining-town-in-the-usa-are-grateful-to-the-polish-copper-giant.html">People from a mining town in the USA are grateful to the Polish copper giant</a></li>
                               <li class="news-item"><a href="http://warsawpoint.com/economics/7059-polish-transitional-bonus-reduced-by-50-in-accordance-with-the-latest-proposal-of-the-eu-budget.html">Polish transitional bonus reduced by 50% in accordance with the latest proposal of the EU budget</a></li>
                               <li class="news-item"><a href="http://warsawpoint.com/economics/7054-fosun-no-longer-in-buyer-pool-as-gv-gold-will-go-to-rakishev-or-trotsenko.html">Fosun no longer in buyer pool as GV Gold will go to Rakishev or Trotsenko</a></li>
                          </ul>
        </div>
   </div>
               
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                        <a itemprop="url" href="http://warsawpoint.com/"><img src="http://warsawpoint.com/wp-content/uploads/2015/07/cropped-warsawpv.png" alt="Warsaw Point Logo" title="Warsaw Point" /></a>
                        <meta itemprop="name" content="Warsaw Point" />
                    </div>
                    <div class="sitetext-wrap">  
                        <a href="http://warsawpoint.com/" rel="home">
                        <h1 class="site-title">Warsaw Point</h1>
                        <h2 class="site-description">Life of the Polish capital and beyond</h2>
                        </a>
                    </div>                   
                 </div><!-- .site-branding -->        		
                
                
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
   
    	
        <nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107"><a href="http://warsawpoint.com/">Home</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://warsawpoint.com/themes/politics">Politics</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="http://warsawpoint.com/themes/economics">Economics</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://warsawpoint.com/themes/persons">Persons</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://warsawpoint.com/themes/culture">Culture</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-97"><a href="http://warsawpoint.com/about">About Warsaw Point</a></li>
</ul></div>                </div>                
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://warsawpoint.com/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Search Content..." class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div> 
                                     <div class="random-post">
              <a href="http://warsawpoint.com/culture/6620-the-impact-of-the-social-revolution-in-poland.html" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                              </div>
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">You are here</span><div class="ak-container">Home <span class="bread_arrow"> > </span> <a href="http://warsawpoint.com/themes/economics">Economics</a> <span class="bread_arrow"> > </span> <span class="current">Non-European investors will supply the Polish real estate market: Colliers</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-7065" class="post-7065 post type-post status-publish format-standard has-post-thumbnail hentry category-economics">
	<header class="entry-header">
		<h1 class="entry-title">Non-European investors will supply the Polish real estate market: Colliers</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://warsawpoint.com/themes/economics" rel="category tag">Economics</a></li></ul>            <span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-02-18T12:41:46+00:00">February 18, 2020</time></span>			 | Viewed 1161 times 		</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
            <div class="post_image">
                  
                    <img src="http://warsawpoint.com/wp-content/uploads/2020/02/AR-305049881-1024x509.jpg" alt="" />
                            </div>
        <div class="post_content"><p>The year 2019 was record-breaking for the commercial real estate market in Poland in many respects: we recorded close to 150 transactions (compared to 100 in 2018), with value amounted to €7.7 billion (in 2018: €7.2 billion).</p>
<p>According to Monika Rajska-Wolińska, managing partner of Colliers International in Poland, 2020 is going to be even better.</p>
<p>“We estimate a further increase in liquidity. This is related to the inflow of investment capital from outside Europe, primarily from the Middle and the Far East and North America, with a different risk profile. There will also be new investors from Central and Eastern Europe,&#8221; Rajska-Wolińska announced.</p>
<p>In her opinion, the new trend observed in 2020 will be the impact of climate change on the investment market. For investors, they will have an impact on investment policy and due diligence.</p>
<div class='apss-social-share apss-theme-1 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://warsawpoint.com/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Non-European%20investors%20will%20supply%20the%20Polish%20real%20estate%20market%3A%20Colliers&amp;url=http%3A%2F%2Fwarsawpoint.com%2Feconomics%2F7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://warsawpoint.com/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
				
				<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow' title="Share on LinkedIn" target='_blank' href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Non-European%20investors%20will%20supply%20the%20Polish%20real%20estate%20market%3A%20Colliers&amp;url=http://warsawpoint.com/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html&amp;summary=The+year+2019+was+record-breaking+for+the+commercial+real+estate+market+in+Poland+in+many+respects%3A+...">
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://warsawpoint.com/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html&amp;title=Non-European%20investors%20will%20supply%20the%20Polish%20real%20estate%20market%3A%20Colliers'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div></div>	        	
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economics/7065-non-european-investors-will-supply-the-polish-real-estate-market-colliers.html#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://warsawpoint.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div> <div class="clearfix"> </div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c39be7649a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2020</span>
                     
                    <a href="http://warsawpoint.com/">
                    <span class="copyright-text">Warsaw Point</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
					[<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="62150310110315220f030b0e4f0d0c4c1711">[email&#160;protected]</a>]
                    Powered by <a href="https://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="https://accesspressthemes.com">AccessPress Mag</a>
                </div>
                         </div>
        </div>
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/lightbox.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/isotope.pkgd.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/modernizr.custom.26633.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/jquery.gridrotator.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-instagram-feed/js/frontend.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/warsawpoint.com\/wp-admin\/admin-ajax.php","ajax_nonce":"8c4feccfb6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.8'></script>
<script type='text/javascript' src='http://warsawpoint.com/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script async="async" type='text/javascript' src='http://warsawpoint.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76502463-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis 

Served from: warsawpoint.com @ 2020-02-19 12:06:00 by W3 Total Cache
-->